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Cache, Bridge

Menu: Tools > Cache
Shortcut: – See also: Bridge
Version: CS2, CS3, CS4

The cache in the Bridge application is 
a portion of hard disk memory that is 
used to store thumbnail, metadata and 
fi le information. Caching these details 
means that loading times for folders and 
fi les that have already been displayed are 
much shorter. From Bridge CS3 the options 
for cache building changed. By default 
caches are built for specifi c folders when 
the contents are fi rst displayed in Bridge. 
Alternatively the cache building process 
can occur before display by selecting the 
folder and then choosing Tools > Cache > 
Build Cache for Subfolders (1). This action 
speeds up the display of the contents in the 
subfolders when they are fi rst viewed.

When copying images to a CD or DVD the 
cache for the fi les can be added to the disk 
to help speed up display when the photos 
are fi rst viewed. If you have selected the Use 
A Centralized Cache File (CS2) or the CS3 
option Automatically Export Caches To 
Folders when Possible (2) in the Preferences 
dialog, then to include the cache data in 
the picture folder you will need to select 
the Tools > Cache > Export Cache option 
before copying the folder to CD or DVD.

The Purge Cache for this Folder (1), that 
is also available in the Tools > Cache Menu, 
clears the memory of the data saved for 
the folder selected. This is a good option 
for removing a corrupted cache and then 
rebuilding a new one. 

The Purge Cache option in the Advanced 
section of Bridge Preferences deletes the 
whole centralized cache, freeing up space 
on the hard drive. 

Calculations
Menu: Image > Calculations

Shortcut: – See also: –
Version: 6.0, 7.0, CS, CS2, 

CS3, CS4 

This mode lets you merge two channels 
from one or two images and save the result 
as a new channel in one of the existing 
images or create a new image. 

The Calculations palette gives you various 
options, including Blend method, and is 
useful if you want to combine masks or 
selections. 
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CALIBRATE MONITOR

Calibrate monitor
Menu: –

Shortcut: – See also: Color Settings
Version: 6.0, 7.0, CS, CS2, 

CS3, CS4

Photoshop has a   color management system 
that will help ensure that what you see on 
screen will be as close as possible to what 
you print and what others see on their 
screens.  

For this reason, it is impor tant that you 
set up your computer to use this system 
before starting to make changes to your 
images. The critical part of the process is 
the   calibra tion of your monitor. 

You can use the Adobe Gamma utility 
(1)  supplied with earlier (prior to CS2) 
versions of  Photoshop to help balance the 
tone, contrast and color of your monitor or 
many photographers prefer to employ a 
combination hardware/software solution 
such as those provided by ColorVision (2) 
or  X-Rite. 

These options calibrate the monitor by 
sending a series of known color and 
tone swatches to the screen, which are 
then measured using the included color 
photometer.

1
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Camera Raw 5 
Menu: –

Shortcut: – See also: Camera Raw, Adjustment Brush, 
Graduated FilterVersion: CS4

As you would expect, the version for Adobe 
Camera Raw (ACR) that accompanies 
Photoshop CS4 brings the Raw utilities 
feature sets and functionality in line with 
that available in Lightroom 2.0. 

This means that the two key very popular 
localized adjustment tools found in 
Lightroom, the Adjustment Brush and 
Graduated Filter, now also appear in 
ACR. 

The Adjustment Brush (1) allows the user 
to paint on a range of adjustment changes 
(Exposure, Brightness, Saturation, Clarity, 
Sharpness and Color) to specifi c areas of 
the photo. 

The Graduated Filter (2) applies a selected 
effect (darkening, lightening, changing 
color, etc.) via a gradient that starts with 
the effect fully applied and transitions to 
no effect. 

Also new for this release is the ability to 
apply Vignetting (3) changes to images 
after they have been cropped in ACR. This 
solves the problem of applying aesthetic 
darkening of a photos edge to only have the 
effect cropped, or worse, partially removed 
when the photo is cropped. There are also 
Roundness and Feather sliders to adjust 
the shape and softness of the edge of the 
vignetting effect.  

1 2

3



C
cC

48 Photoshop CS4 A–Z

1 2
3

4

5

67

7

8

9

10

Camera Raw
Menu: File > Open in Camera Raw

Shortcut: Ctrl/Cmd R See also: Camera Raw – Bridge
Version: CS2, CS3, 

CS4

When you open a Raw fi le into Photoshop  
you are presented with an editing dialog 
containing a full color, interpolated 
preview of the sensor data. This editor is 
called Adobe Camera Raw or ACR.

Using a variety of menu options, dialogs 
and image tools you will be able to 
interactively adjust image data factors such 
as tonal distribution and color saturation. 
Many of these changes can be made with 
familiar editing tools like Levels and 
Curves controls. The results of your editing 
can be reviewed immediately via the live 
preview image and associated histogram 
graphs. After these general image-editing 
steps have taken place you can apply some 
enhancement changes, such as fi ltering for 
sharpness using an Unsharp Mask tool, 
removing moiré effects, correcting red 
eye, removing spots and applying some 
smoothing. 

The fi nal phase of the process involves 
selecting the color space, color depth, pixel 
dimensions and image resolution with 
which the processed fi le will be saved. 

Clicking the OK button sets the utility into 
action applying your changes to the Raw 
fi le, whilst at the same time interpolating 
the Bayer data to create a full color image 
and then opening the processed fi le into 
the full Photoshop workspace.

Camera Raw can be used outside of 
Photoshop from within the Bridge 

workspace. Multiple fi les can be selected 
(either via the File > Open dialog or with 
Bridge) and edited in Camera Raw.  Simply 
select several images in Bridge and then 
press Ctrl/Cmd R. This opens Camera 
Raw in Filmstrip mode (1). Settings can be 
applied to individual fi les or ‘Synchronized’ 
across all photos in the fi lmstrip (8).  
Processed fi les can then be saved directly 
from Camera Raw in a variety of formats 
– DNG, TIFF, PSD or JPEG (9).

Top ACR features
Adobe Camera Raw can be used with • 
TIFF and JPEG as well as Raw fi les.

ACR includes both a Red Eye Removal • 
and  Spot Removal tool.

Recovery, Fill Light and Vibrance • 
sliders.

Custom monochrome conversions are • 
possible via the HSL/Grayscale control.  
After which these photos can be tinted 
using the Split Toning control.

The Curves feature has a Parametric • 
option where portions of the tonal range 
( Highlights, Lights, Darks and Shadows) 
can be manipulated separately with 
slider controls. 

Favorite conversion settings can be stored • 
and managed using the new Presets tab 
and panel. 

Raw fi les can be opened as Smart Objects • 
directly into Photoshop by holding down 
the Shift key and clicking the Open Object 
button. 

Filmstrip area. 1. 
Preview area. 2. 
Histogram. 3. 
Conversion settings.4. 
Saving (workfl ow) options.5. 
Shadow/Highlights clipping warnings.6. 
Cropping, color sampling, red eye, 7. 
spot removal and straightening tools.
Synchronize setting button.8. 
File formats for saving.9. 
Rating stars.10. 

CAMERA RAW
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1

NEW for CS2

Camera Raw – batch
Menu: Bridge: Tools > Photoshop > Image Processor

Shortcut: – See also: Camera Raw 5.0,
Adobe Camera RawVersion: CS2, CS3, CS4

The Image Processor located in both 
Bridge and Photoshop can be used to batch 
process and save multiple Raw fi les. 

The utility can also save and size in several 
different formats (1) at the same time, 
providing a fast and effi cient workfl ow for 
processing images that have been captured 
in a single session.  

1

2

Camera Raw, Bridge
Menu: Bridge: File > Open in Camera Raw 

Shortcut: Ctrl/Cmd R See also: Camera Raw 5.0, 
Camera RawVersion: CS2, CS3, CS4

From CS2 it has been possible to open  
Raw fi les directly into Camera Raw from 
inside Bridge (1) without needing to open 
the full Photoshop application fi rst. This 
makes for a workfl ow where downloaded 
Raw photographs start as thumbnails in 
Bridge and suitable images are then multi-
selected, opened and processed with the 
Camera Raw editor. This whole procedure 
takes place inside Bridge. 

The revised Camera Raw workspace 
can now process several photos without 
having to open and close each in turn. The 
multi-selected photos are loaded into the 
feature and wait to be processed in the new 
Filmstrip section (2) of the dialog.

When processing several 
images that were photo-
graphed under the same 
lighting conditions, the 
Camera Raw settings from the 

fi rst image can be copied and pasted to all 
other fi les using the options found under 
the Edit > Apply Camera Raw menu (3).  
In the same way the default or previously 
used settings can also be applied to several 
photos at once.

CAMERA RAW – BATCH

3

Camera Raw – clear 
settings

Menu: Bridge: Right-Click > Clear Camera Raw Settings
Bridge 2.0: Right-Click > Develop Settings > Clear 
Settings

Shortcut: – See also: Camera Raw 
Version: CS2, CS3

You can clear the Camera Raw settings 
that have been applied or pasted to a 
picture by selecting the thumbnail in 
Bridge and then choosing the Clear 
Camera Raw Settings (1) from the right-
click menu in CS2 or Develop Settings > 
Clear Settings in CS3 (2). 

Single button Mac users can 
display the same menu by 
Ctrl/Cmd-clicking on the 
thumbnail.

1
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Camera Raw, copy/
paste settings

Menu: Bridge: Right-Click > Copy Camera Raw Settings
Bridge: Right-Click > Paste Camera Raw Settings
Bridge 2.0: Right-Click > Develop Settings > Copy 
Settings
Bridge 2.0: Right-Click > Develop Settings > Paste 
Settings

Shortcut: – See also: Camera Raw
Version: CS2, CS3, CS4

Whilst working within Bridge it is possible 
to copy and paste the Camera Raw settings 
from one picture to another. 

Simply select the thumbnail with the 
settings to copy and then choose the Copy 
Camera Raw Settings option (1) from the 
right-click menu (Ctrl-click for single 
button Mac users). 

Next click on the thumbnail that you wish 
to transfer the settings to and choose the 
Paste Camera Raw Settings (2) to the fi le. 
You can choose which settings to apply in 
the dialog that pops up. 

In CS3/CS4  these options have been moved 
to the new Develop Settings menu in the 
right-click menu (3). 

1
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Canvas
Menu: –

Shortcut: – See also: Canvas Size
Version: 6.0, 7.0, CS, CS2, 

CS3, CS4

In creating documents in Photoshop the 
program makes a distinction between 
the canvas (1), upon which pictures and 
other content are placed, and the image 
content (2) itself. This is true even for 
photos with one layer only. For most newly 
imported photos the canvas and image size 
are exactly the same and so the canvas 
remains hidden from view.

Given this distinction, it is possible to resize, 
alter the format or change the color of  
the canvas without affecting the image 
at all.  

Camera Raw – Done
Menu: –

Shortcut: – See also: Camera Raw, 
Camera Raw – BridgeVersion: CS2, CS3, CS4

After applying all the conversion settings 
to your Raw fi le the Camera Raw dialog 
provides you with eight different options 
of what to do next.

Done – Applies the Raw conversion 
settings and then closes Camera Raw 
without opening the picture fully in 
Photoshop.

Save... –  Processes the fi le and then 
displays a Save dialog that contains 
naming, fi le format and destination folder 
options. 

Open – Processes the fi les and then opens 
the completed picture in Photoshop.

Open Object (Shift-click the Open button) 
– Opens the photo currently in the ACR 
workspace as a Smart Object in Photoshop. 
Only available in CS3/CS4.

Open Copy (Alt/Opt-click the Open 
button) – Applies the current development 
settings and opens a copy of the photo in 
Photoshop. Only available in CS3/CS4.

Cancel – Quits the dialog and applies no 
changes to the selected fi le.

Reset (Alt/Opt-click the Cancel button) 
– Resets all the settings in the dialog from 
their current position.

Save (Alt/Opt-click the Save button) –  
Bypasses the Save dialog and the options 
it contains.

1) Default buttons.

2) Buttons with Shift key pressed.

3) Buttons with the Alt/Opt key pressed.

NB: The Save button in CS3/CS4 has 
been relocated to the left side of the ACR 
dialog. 

4) Button grouping in CS2.

CAMERA RAW, COPY/PASTE SETTINGS

3
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 After 

 Before 

Canvas Size
Menu: Image > Canvas Size

Shortcut: Ctrl/Cmd Alt/Opt C See also: Image Size 
commandVersion: 6.0, 7.0, CS, CS2, 

CS3, CS4

Altering the settings in the  Canvas Size 
dialog changes the dimensions of the 
background the image is sitting upon. 
Larger dimensions than the picture result 
in more space around the image. Smaller 
dimensions crop the image.

To change the canvas size, select  Canvas 
Size from the  Image menu and alter the 
settings in the New Size section of the 
dialog. 

You can control the location of the new 
space in relation to the original image by 
clicking one of the sections in the Anchor 
diagram. Leaving the default setting here 
will mean that the canvas change will be 
spread evenly around the image.

1

2
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Chalk & Charcoal fi lter
Menu: Filter > Sketch > Chalk & Charcoal fi lter

Filter > Filter Gallery > Sketch > Chalk & Charcoal
Shortcut: – See also: Filters, 

Charcoal fi lterVersion: 6.0, 7.0, CS, CS2, 
CS3, CS4

The Chalk & Charcoal fi lter is one of several 
drawing-like fi lters that can be found in 
the Sketch section of the Filter menu in 
Photoshop. The feature simulates the effect 
of making a drawing of the photograph 
with white chalk and black charcoal. The 
tones in the photograph that range from 
shadow to mid-gray are replaced by the 
charcoal strokes and those lighter values 
(from mid-gray to white) are ‘drawn’ in 
using the chalk color.

The fi lter dialog gives you control over the 
balance of the amount and placement of 
the charcoal and chalk areas as well as 
the pressure of the stroke used to draw the 
picture. Higher values for the Charcoal (1) 
and Chalk (2) Area sliders will increase 
the number and variations of tones that 
are drawn with these colors. High settings 
for the Stroke Pressure slider (3) produce 
crisper transitions between tones and a 
more contrasty result.

To add a little more color to 
your Chalk and Charcoal 
‘drawings’ select colors other 
than black and white for the 
foreground and background 
values. Double-click each 

swatch to open the Color Picker where 
you can select the new hue. 

CANVAS ROTATION

Canvas Rotation 
Menu: Edit > Preferences > Performance

Shortcut: – See also: GPU powered display, Pan and 
Zoom, Toss and ZoomVersion: CS4

CS4 users with a recently released graphics 
card containing at least 256Mb of onboard 
memory and a supported GPU (Graphics 
Processing Unit) will be able to take 
advantage of the changes which include:

Fluid Canvas Rotation – the option to 
rotate the canvas non-destructively to any 
angle using the new Rotate View tool from 
the Application Bar or under the Hand tool 
in the toolbar.

Other GPU assisted interface functions 
include fl uid accurate pan and zoom 
changes and animated toss and zoom 
effects. 

The GPU assisted features are activated 
via the GPU Settings in the Performance 
section of the Preferences dialog (Edit > 
Preferences). 
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Channels
Menu: Window > Channels

Shortcut: – See also: CMYK, RGB
Version: 6.0, 7.0, CS, CS2, 

CS3, CS4

Photoshop is made up of channels that 
store information about the image. A 
freshly created RGB fi le has a channel for 
each of the three colors Red, Green and 
Blue, and a CMYK fi le has four channels 
(Cyan, Magenta, Yellow and Black), while 
Duotones and Index color images have just 
one. 

You can add channels to store info about 
the picture. For example, Alpha channels 
can be added to save selections as masks. 
Then, when you want to perform a similar 
cutout in the future, you load the Alpha 
channel to bring the marching ants into 
play on the selected layer. 

Channels can also be edited individually 
so you could blend certain ones, or fi ddle 
with the color of just one channel – useful 
when you want to make a selection based 
on a certain color that would be easier to 
do in its own environment. 

Individual color channels 
appear as black and white 
by default. If you prefer to 
see them in color go to File 
> Preferences > Displays 
and Cursors and select the 

Color Channels in Color option.

Channel Mixer
Menu: Image > Adjustments > Channel Mixer

Shortcut: – See also: Adjustment 
layersVersion: 6.0, 7.0, CS, CS2, CS3, CS4

The Channel Mixer is one of those tools in 
Photoshop that you come to once you have 
a little more experience. 

The mixer gives you control over the 
color components of a single channel. By 
adjusting the color of the individual Red, 
Green and Blue channels you can change 
the color of an element within the picture 
(1). 

As well as color adjustment, one of the 
most common uses for the Channel 
Mixer feature is to control the conversion 
of colors to black and white. By clicking on 
the Monochrome option and adjusting the 
color sliders it is possible to alter the type 
of gray that specifi c colors are converted 
to (2). 

When converting color images to black 
and white using the Monochrome option 
(3) it is advisable to ensure that the settings 
used for each of the Source Channels (4) 
add up to a total of 100%.

The Channel Mixer option is also available 
as an adjustment layer. 

Channel Mixer (CS3/
CS4)

Menu: Image > Adjustments > Channel Mixer
Shortcut: – See also: Channel Mixer
Version: CS3, CS4

The Channel Mixer was revamped for 
Photoshop CS3 (1). It now includes a Total 
(2) section that quickly provides a sum 
of the channels settings. This simplifi es 
the process that many photographers go 
through when creating custom greyscale 
conversions using the feature. Now, instead 
of having to add up the setting values for 
each channel and ensure that the total 
equals 100% (to maintain the brightness 
of the original photo), it is possible to just 
play with the sliders, keeping an eye on 
the total fi gure.

Also changed for the CS3 version of the 
feature was the inclusion of a Presets menu 
(3) at the top of the dialog. Here you can 
select from a range of supplied settings or 
even add your own to the list by saving 
a custom group of settings. Do this by 
making the adjustments to the dialog 
and then click the Presets Options button 
and select the Save Presets entry from the 
menu that appears (4). Next add in a name 
for the preset and click OK. The settings 
will then be added as a new entry to the 
Presets list.   

CHANNEL MIXER
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Check spelling
Menu: Edit > Check Spelling

Shortcut: – See also: –
Version: 6.0, 7.0, CS, CS2, 

CS3, CS4

This feature, which was introduced 
in version 7.0, proves useful if you are 
using the Type tool to work with text in 
Photoshop. 

Once selected, the utility automatically 
runs through your work and fi nds 
anything that isn’t spelled correctly 
or doesn’t appear in its dictionary and 
suggests an alternative. 

If, for example, it found the incorrectly spelt 
‘grassshopper’ the feature would suggest 
the correct ‘grasshopper’ and you could 
then click on ‘change’ to have the word 
automatically substituted. 

This sort of feature is available with all 
word and DTP (desktop publishing) 
packages and is a welcome addition to 
Photoshop. 

Charcoal fi lter
Menu: Filter > Sketch > Charcoal

Filter > Filter Gallery > Sketch > Charcoal
Shortcut: – See also: Chalk & Charcoal 

fi lterVersion: 6.0, 7.0, CS, CS2, 
CS3, CS4

Giving similarly textured results to the 
Chalk & Charcoal fi lter, the straight 
Charcoal fi lter makes use of only one 
drawing tone to create the sketching 
effect. 

Three sliders control the appearance of the 
fi nal result. Charcoal Thickness (1) adjusts 
the density of the drawn areas whereas the 
Detail slider (2) adjusts the level of detail 
that is retained from the original picture. 

Care should be taken with the settings 
used for the Light/Dark Balance slider (3) 
to ensure that some shadow and highlight 
detail is retained.

Check In
Menu: File > Check In

Shortcut: – See also: Check Out, Version 
CueVersion: CS3, CS4

Version Cue is a fi le-version manager 
included with Bridge when the package 
is shipped as part of a suite of Adobe 
products. The program tracks changes 
that are made to photos, illustrations and 
design documents and also manages how 
multiple users access and change a single 
document in a network situation.

The File > Check In (1) command is used to 
create a new version of a project fi le being 
managed by Version Cue and sitting on 
the Version Cue server. This is different to 
using the File > Save option which adds 
your changes to the current version of the 
document and saves the changes to the 
local version of the fi le only. To update the 
server version of the fi le you must ‘check 
in’ the fi le. 

When the document is ‘checked in’ in the 
same fi le format as a previous version, a 
Check In dialog is displayed. Here you can 
add comments about the changes made to 
the new version (2). When it is necessary to 
change the format of the original fi le (i.e. 
from JPEG to PSD) the fi le will be checked 
in as a new master fi le.

CHARCOAL FILTER

Check Out
Menu: –

Shortcut: – See also: Check In, Version 
CueVersion: CS3, CS4

When you edit a fi le that is being managed 
by Version Cue it is marked as being 
‘checked out’. If another user tries to edit 
the same fi le the user is notifi ed and Version 
Cue provides options for how to proceed to 
ensure the integrity of the fi le. 

1
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Clear blending mode
Menu: –

Shortcut: – See also: Behind blending 
modeVersion: 7.0, CS, CS2, CS3, CS4

The Clear blend mode that is available 
for the painting and drawing tools in 
Photoshop removes the image pixels 
from the layer, converting the area 
to transparent. For instance, when the 
brush is set to Clear mode it acts in a similar 
way to the Eraser tool.

For the Clear mode to be available in the 
Blend mode menu of the options bar, the 
layer’s Transparency Lock must not be 
selected and the layer itself cannot be a 
background layer.    

1

2

Chrome fi lter
Menu: Filter > Sketch > Chrome

Filter > Filter Gallery > Sketch > Chrome
Shortcut: – See also: Filters
Version: 6.0, 7.0, CS, CS2, CS3, CS4

The Chrome fi lter is another Sketch fi lter 
designed to change the appearance of your 
picture so that it looks like it is created 
from another surface. In this case the 
fi lter converts the detail of the picture to 
simulate the look of polished chrome. 

During the transformation you have 
control over both the detail (1) that is 
retained in the fi lter photo as well as the 
smoothness (2) of the chromed surface.  

In some instances a further levels 
enhancement to increase the contrast of 
the fi nal fi ltered picture will help produce 
brighter highlights on the silvered 
surface. 

Clear recent
Menu: File > Open Recent > Clear Recent

Shortcut: See also: Open Recent
Version: CS3, CS4

The File > Open Recent menu lists fi les  
most recently opened in Photoshop (1). 
Selecting one of the entries provides a fast 
way to open these images without the need 
to browse through folders or search for 
them in Bridge.  

The Clear Recent option (2) is a new 
addition to the Open Recent menu. Its 
role is to remove all fi le entries from the 
menu. Once this is done the Open Recent 
option will be grayed out (3) and will not 
be selectable until a new fi le is opened 
into Photoshop and therefore added to 
the Recent Files menu.   

You can alter the number of entries kept 
on the menu using the settings in the Edit 
> Preferences > File Handling dialog. The 
default is 10. 

3
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Clipping path
Menu: –

Shortcut: – See also: Selections
Version: 7.0, CS, CS2, CS3, CS4

Puts an invisible path (2) around an image 
to ensure the background is transparent 
when the image is dropped into an 
illustration or desktop publishing page.

To create a clipping path, fi rst outline 
the subject with a selection tool such as 
the Lasso or Magic Wand tools to make 
a selection then click on the arrow at the 
right of the Paths palette and select Make 
Work Path (1), then Save Path. Finally, 
select Clipping Path. 

Save the fi le as an EPS or TIFF, which 
keeps the clipping path data which can 
then be read by the DTP software to allow 
a transparent background or text to wrap 
around the subject (3). 

Just like layers and channels, actions for 
manipulating paths are centered around 
a single palette – the Paths palette – which 
can be displayed by selecting the Paths 
option from the Windows menu.

Clipboard
Menu: –

Shortcut: – See also: Purge
Version: 6.0, 7.0, CS, CS2, 

CS3, CS4

The Clipboard is a part of the computer’s 
memory which is allocated to storing 
information that is copied and pasted.

In Photoshop the Clipboard memory space 
is used every time you select a picture 
part, copy it and paste it back down as a 
new layer. During this process the copied 
image is stored on the Clipboard and 
remains there until it is replaced by a new 
copied part or is deleted using the Purge 
command.

Unlike other applications Photoshop uses 
its own specialized clipboard, not that of 
the operating system.

Clear (purge) the Clipboard 
often if you regularly copy large 
pictures, or fi nd that you are 
always low on memory.   

Clone Source
Menu: Window > Clone Source

Shortcut: S See also: Clone Stamp Tool
Version: CS3, CS4

The Clone Stamp tool was fully revised in 
CS3. From that version it became possible 
to sample multiple areas and store and 
switch between these different sources. 

The revamped tool and its associated 
settings in the new Clone Source palette 
provide the ability to preview a fl oating 
semi-transparent version of the source 
(overlay) over the background of the 
image (1). Once the overlay is located on 
the background you can start to clone as 
normal, painting in the copied details from 
the source point (2). 

Sources are stored using the buttons at 
the top of the palette (3). If the options are 
set to Auto-Hide (4) then the Overlay will 
disappear during the cloning process. 

1
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CLIPBOARD


